GL-MiFi configure Modem after FW update

Hi, ich did an update for my GL-MiFi from 3.009 to 3.029 and it worked for some minutes.
But after a reboot there is a notification “SIM card need PIN number” . I Tried “automatic setup” … it detected cdc-wdm0 , but there is no option for Pin Code!?
I tried a change to ttyUSB2 , there is a field for Pin Code, but then there is a notification “device busy”.
I cant configure the pincode, because “device busy” !?
What can i do ?


You can use ttyUSB3 to config pincode.

Same notification: “device busy”