How can I SSH into the router after making it into a bridge?

I set it to extender because double NAT was messing things up, but then the fan stopped running. When it was in router mode, I could SSH into it to manually turn on the fan, but now I can’t when it’s in extender.

In “Extender” mode, you cannot ssh to the router if you use DHCP.

Manually set the IP to 192.168.8.100 and you will be able to access 192.168.8.1