Cannot change country code

There is no option to change the country code thus I can’t use channel 12 and 13.

MT1300
OpenWrt 19.07.4 r11208-ce6496d796

I have installed Luci and followed the instructions (Repeat Failure - GL.iNet Docs)

However, once I click network → wireless, it pops up a warning:

Wireless configuration migration
The existing wireless configuration needs to be changed for LuCI to function properly. Upon pressing “Continue”, anonymous “wifi-iface” sections will be assigned with a name in the form wifinet# and the network will be restarted to apply the updated configuration.
Continue

After Continue, there is no advanced setting tag as shown in the instruction thus I can’t change the country code.