关于GL-b1300安装v2ray应该安装那个版本的插件。

问题1:
我需要在gl-b1300上安装v2ray的插件,请问应该安装那个版本的插件?
插件网址:https://github.com/felix-fly/v2ray-openwrt/releases
问题2:
gl-b1300路由器是否支持v2ray客户端。
问题3:
是否有gl-b1300路由器安装v2ray的教程。

请协助解决,非常感谢。

你去刷Lean的固件来得快,官方固件你要自己交叉编译插件,非常麻烦。