How can i do?

hi, how can i do this ?


I want that the IOT object is connected at principal router and the wireless user is connected in a

I have spent a lot of time for configure in advanced mode the LAN in a BRIDGE-WAN mode, then the object is ok connected, but the wi-fi user is in a 192.168.8.xx buto don’t go in internet…

help me please !

You need to disable dhcp server in the mini router. Otherwise there is two DHCP server and the wireless device can get 8.x before it get 1.x.


Thank’s how and where can i do dthis ? in advanced settings-> ?


advanced settings -> Network->Interfaces->LAN

Go to the bottom of the part and find section DHCP Server

Ignore interface: [] disable DHCP for this inerface

Check this box and click “Save & Apply”

Thank’s Work fine !!!