VPN ipv6 Wireguard


My vpn provider has IPv6, my internet provider has not. When i use my vpn on my desktop then i get v6 access too. But when i’m using it on Flint i don’t get ipv6 how to fix?

What is the Firmware version?
Ipv6 is disabled on the Flint by default and you need to turn on:

1 Like